Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Winogrona.org - problemy techniczne?
#76
W którym miejscu, w tym notatniku? Dopisuję na końcu z tabulatorem, ...ze spacją, uruchamiam ponownie i nie działa.
Odpowiedz
#77
Ja już dałem spokój. To mnie też przerasta. Wpisuję ten hostings.pl. Nie mam innego wyjścia.
Odpowiedz
#78
Bo to chyba trzeba edytować z uprawnieniami konta administratora i przy zapisywaniu wybrać wszystkie pliki a nie tylko txt, bo tak to nam utworzy inny plik hosts.txt a nie nadpisze plik hosts bez rozszerzenia. Jako że mi się nie chce przelogowywać na administratora to też daję spokój, poczekam aż zacznie działać normalnie. A może lepiej będzie hosta zmienić na stabilniejszy? Tylko czy obecny pozwala zrobić backup całego portalu.
Odpowiedz
#79
W 2011 parę razy tak było. Potem na jakiś czas się uspokoiło, teraz znowu. Nie wiem czy coś da się zrobić w sprawie zmiany. To powinny się wypowiedzieć osoby kompetentne.
Odpowiedz
#80
Czy na tym forum jest właściciel tego projektu? Albo ktoś, kto się tym zajmuje? Prawdopodobnie mógłbym pomóc, znam się trochę na serwerach i domenach.

Prawdopodobnie zmiana serwerów DNS by pomogła.
Odpowiedz
#81
ma to wyglądać tak jak w linku
http://www.mm.pl/~jurekz/hosts
można sobie nawet pobrać ten plik i zapisać w katalogu docelowym
komputera nie trzeba restartować, zaczyna działać natychmiast

_Brutus - tak to problem DNS który jest utrzymywany przez ZTCP Politechnikę (możesz to sprawdzić w delegacji domeny) i nie ma nic wspólnego z hostingiem.
Odpowiedz
#82
@Canin, właśnie zauważyłem, dlatego mówię, że zmiana serwerów DNS prawdopodobnie by pomogła.
Odpowiedz
#83
(05-01-2013, 10:00)Castleman napisał(a): Albo ręcznie w linku zamiast .org trzeba wpisać .hostings.pl i można się dostać do forum ale wymarłe jakieś :mad:
To .org kaszani.

np działa:
http://www.winogrona.hostings.pl/forum/?...f8e4856c69

zamiast
http://www.winogrona.org/forum/?sid=1a21...f8e4856c69

:brawo: Dzięki Twojej podpowiedzi Castleman forum działa jak talala:spoko:

Pozdrawiam ROMEK
Odpowiedz
#84
Chyba juz działa normalnie :)
Odpowiedz
#85
Niestety nie
Odpowiedz
#86
To dziwne bo nic nie zmieniałem w ustawieniach, a udało mi się zalogować i umieścić post testowy. Ważne aby wróciło możliwie szybko do normy.

edit
faktycznie przy poprzedniej awarii zmieniłem zawartość pliku hosts jak pisał powyżej Canin -nawet nie zauważyłem awarii.
Odpowiedz
#87
(06-01-2013, 14:40)vanKlomp napisał(a): Niestety nie

U mnie też nie działa już długo:pomocy:
Może dlatego,że za mało płaciłem na serwer:glupek:
A maile do władz jak grochem o ścianę:glowa_w_mur:
Odpowiedz
#88
Widocznie nie ma już takich adminów, którzy uwierzą w Twoją resocjalizację. Ostatni, po przygodzie z Tobą, zrezygnował z adminowania :D
Odpowiedz
#89
U mnie już działa :).
Odpowiedz
#90
(06-01-2013, 23:09)Canin napisał(a): Widocznie nie ma już takich adminów, którzy uwierzą w Twoją resocjalizację. Ostatni, po przygodzie z Tobą, zrezygnował z adminowania :D

Nie żartuj!!!!
Nie chciałem nikomu zaszkodzić:niewiem:
Odpowiedz
#91
Dlaczego interweniuje znowu cenzura???:niewiem:
Odpowiedz
#92
Bo to forum to nie gorzkie żale na adminów z winogrona.org tylko winiarskie.
Odpowiedz
#93
Nie rozumiem takiego podejścia!!!!
Trochę krytyki i już ktoś ciśnienie nie wytrzymuje!!

Przecież gdzieś trzeba o takich sprawach rozmawiać i nie ma co się puszyć!!!
Odpowiedz
#94
Rozmawiać tak, ale nie robić tu śmietnika.
Będę karczował takie posty jak obrzydliwe labruchy.
Odpowiedz
#95
Znowu nie ma strony winogrona.org
Odpowiedz
#96
DNSy nie działają poprawnie. Piątek 13. U mnie też parę rzeczy padło dziś.
Pod tym adresem www.winogrona.hostings.pl/forum widać forum.
Odpowiedz
#97
(13-09-2013, 15:43)vanKlomp napisał(a): Znowu nie ma strony winogrona.org

U mnie też nie ma!!!!!! Już z rok będzie:placze:
Odpowiedz
#98
(13-09-2013, 16:21)kilis napisał(a): DNSy nie działają poprawnie. Piątek 13. U mnie też parę rzeczy padło dziś.
Pod tym adresem www.winogrona.hostings.pl/forum widać forum.
...ale podstrony nie chcą się ładować :(

...a ja właśnie zaprosiłam Leona z Marszałkiem do współpracy i chciałam rzucić okiem do tematu o winach z ripariowatych, bo nie pamiętam, czy krótka maceracja, czy fermentacja na miazdze będzie lepsza.
Nic to, spróbuję jutro.
Odpowiedz
#99
(13-09-2013, 16:21)kilis napisał(a): DNSy nie działają poprawnie. Piątek 13. U mnie też parę rzeczy padło dziś.
Pod tym adresem www.winogrona.hostings.pl/forum widać forum.

Wina leży nie po stronie hostingu tylko serwera DNS.
Prosta edycja pliku hosts pod systemami Windows wystarcza (91.219.209.101 -> www.winogrona.org).
Dziwi mnie, że takie poważne forum korzysta z tak niestabilnych usług.
Odpowiedz
Najdziwniejsze jest to, że ta niestabilność objawia się prawie zawsze w piątek wieczorem. I przez cały weekend nikt się tym nie interesuje.
Odpowiedz



Skocz do: