Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Problemy z kontem i logowaniem
#1
Witam wszystkich!

Jakiś czas temu przypomniałem sobie o forum i chciałem zalogować się na stare konto. Po kilku próbach stwierdziłem, że po prostu zapomniałem hasła na dobre i założyłem nowe konto. Minęło kilka dni i okazało się, że na nowe konto również nie mogę się zalogować (błędne dane) Stworzyłem kolejne konto na ten sam adres e-mail i login. I znów to samo. Po kilku dniach ponownie. Teraz jest to już chyba moje 5 konto na identycznie ten same dane, czyli wygląda to tak, jakby moje konto było przez system usuwane. Czy ktoś mógłby mi podpowiedzieć o co chodzi?

Z góry dziękuję i pozdrawiam :)
Odpowiedz
#2
Przeczytaj Regulamin Forum to wszystko Ci się wyjaśni.
Krzysztof


Stacja meteo na Winnicy Świętne
Po zbanowaniu proszę koniecznie o wyrejestrowanie mnie z forum. 
Odpowiedz
#3
Rzeczywiście :) Regulamin czytałem już dawno dawno temu, podczas pierwszej rejestracji. Po prostu nie wszystko się pamięta. Bardzo dziękuję :)
Odpowiedz
#4
Żeby nie śmiecić podepnę się pod ten wątek.

Moje oryginalne konto MOTOMYSZOR było założone lata temu..... na adres email którego już nie mam a co gorsza nawet nie pamiętam który to był..... za czasów studenckich miałem z 15 emaili.....
No i hasło które mam zapisane nie działa.... więc nie bardzo wiem jak mam odzyskać swoje stare konto.
Dlatego załozyłem konto klona żeby prosić Administrację o pomoc....

Czy możliwe jest wysłanie nowego/aktualnego hasła do starego konta na nowy adres email użyty przy zakładaniu konta- klona?
Odpowiedz
#5
Limbus, Twojego starego konta z nickiem limbus, już nie ma.
Także, może... pozostań przy Limbus i pamiętaj w przyszłości, o... dużych i małych literach.

MYTOMYSZTOR-klon, Twoje konto MYTOMYSZTOR nadal istnieje.
Info dla Ciebie i na przyszłość, dla innych użytkowników, mających podobny dylemat;

W takiej sytuacji, proszę wysłać PW, do Admina lub do Moda, podając nowy adres e-mail. Adres zostanie zmodyfikowany i po otrzymaniu PW zwrotnego - można zmieniać hasło.
W tym wypadku oczywiście, konto MYTOMYSZTOR-klon, zostanie usunięte...

Znacznie prostszym sposobem jest - bez potrzeby ponownego zakładania konta - napisać mail, o podobnej treści, na adres zarzad@wino.org.pl
Tylko człowiek głupi, nigdy się nie myli...


Zdjęcia: FAZY BBCH, krzewy PINOT NOIR, krzewy ZWEIGELT.
Filmy uprawa:  SADZENIE,  CIĘCIE DWULATKÓW,  CIĘCIE TRZYLATKÓW
Filmy uprawa:  Historia krzewu Pinot Noir:  2017/2018 (odc I cz 1) cdn
Filmy winifikacja:  POMIAR KWASOWOŚCI MOSZCZU,  POMIAR KWASOWOŚCI WINA,  POMIAR WOLNEGO SO2

Odpowiedz
#6
Może jestem przewrażliwiony, ale czy nie istnieje prawdopodobieństwo przejęcia czyjegoś konta przez osobę trzecią?
Jest jakaś weryfikacja czy pan X to na pewno pan X, a konto X-klon to konto pana X, a nie pana Z?
- Mamo, mamo! Patrz! Statek!
- To nie statek, synku. To kuter.
- No, ale mamo, tam są ludzie!
- To nie ludzie... to rybacy.
Odpowiedz
#7
Adres ip komputera z którego się logujesz jest tutaj wyjaśnieniem.

Odpowiedz
#8
(30-03-2018, 11:10)Karol4511 napisał(a): Adres ip komputera z którego się logujesz jest tutaj wyjaśnieniem.

Nie do końca. Każdy może mieć zmienne IP, korzystać z proxy, bądź VPN...

Tak jak np ja teraz: korzystam z internetu satelitarnego - adres IP wskazuje na Holandię, a jestem w zupełnie innym rejonie świata. W domu będę miał inne IP..
- Mamo, mamo! Patrz! Statek!
- To nie statek, synku. To kuter.
- No, ale mamo, tam są ludzie!
- To nie ludzie... to rybacy.
Odpowiedz
#9
Potwierdzam. Według dwóch stron internetowych jestem w Mountain View w Stanach Zjednoczonych. A w rzeczywistości jestem w Szczecinie, w Polsce.

Grzegorz

"Nie spiesz się tak młody przyjacielu!

Nikt nie umknie przed swoim losem."

Odpowiedz
#10
Też potwierdzam że obecnie adres IP to coś co można zmienić w ciągu parunastu sekund.
Też korzystam z serwerów VPN i moje IP wskazuje na Polskę mimo iż jestem za granicą.....
Odpowiedz
#11
MOTOMYSZTOR, wpisałem adres e-mail z PW, w Twoim profilu.

Jednakowoż... połączyłem także, dwa Twoje dotychczasowe konta, podłączając MOTOMYSZTOR-klon, do MOTOMYSZTOR. Sądzę iż niniejszym, nie będziesz musiał nic zmieniać.
Tylko człowiek głupi, nigdy się nie myli...


Zdjęcia: FAZY BBCH, krzewy PINOT NOIR, krzewy ZWEIGELT.
Filmy uprawa:  SADZENIE,  CIĘCIE DWULATKÓW,  CIĘCIE TRZYLATKÓW
Filmy uprawa:  Historia krzewu Pinot Noir:  2017/2018 (odc I cz 1) cdn
Filmy winifikacja:  POMIAR KWASOWOŚCI MOSZCZU,  POMIAR KWASOWOŚCI WINA,  POMIAR WOLNEGO SO2

Odpowiedz
#12
Wszystko działa...... Wielkie dzięki :D :D :D
Odpowiedz
#13
Właśnie przed paru minutami miałem problem z logowaniem. Po kliknięciu zaloguj wyrzucało mnie na stronę główną nie logując.

Przed chwilą miałem problemy z logowaniem. Po kliknięciu zaloguj wyrzucało mnie na stronę główną nie logując. Nie działa też szybka odpowiedź. Po wpisaniu tej informacji nie została ona uwidoczniona. Co się dzieje??? :glupek:
Wcześniejszy post został dodany po wysłaniu drugiego posta.
Quidquid agis prudenter agas et respice finem.
Burčiak čisti krv, ale špini nohavice.
Odpowiedz
#14
U mnie dzisiaj to samo. Wcześniej jednak pokazywało, że jestem zalogowany jako witas.
(24-03-2021, 10:15)vanKlomp napisał(a): Co się dzieje??? :glupek:
Najgorsze jest to, że odpowiedź brzmi chyba: nic.
Pozdrawiam Piotr
Dolina Cybiny
Odpowiedz
#15
Sprawa jest w trakcie analizy.

@vanKlomp, @PiotrSz:
1. co takiego zrobiliście, że udało Wam się jednak zalogować? Bo chyba zalogowaliście się, skoro napisaliście te posty?
2. Czyściliście może ciasteczka? Jakich przeglądarek używacie?
3. Instalowaliscie może ostatnio aktualizacje tychże przeglądarek?
4. Jak przeglądacie forum to adres w przeglądarce jest "wino.org.pl/forum" czy "https://wino.org.pl"?

@PiotrSz, próbowałeś może przeczytać moje wiadomości prywatne?
Odpowiedz
#16
Po kilkunastokrotnych próbach wskoczyło logowanie. Ale potem znowu był problem z wylogowaniem. Teraz znowu nie chciało mnie zalogować. Po zalogowaniu wyrzucało mnie na stronę główną. Ale o dziwo w wątkach mimo, że pokazywało się niezalogowanie mogłem odpowiedzieć na posty za wyjątkiem Twojego. Nie wiem jak będzie z wylogowywaniem. Używam Firefoxa i nie czyściłem ciasteczek. Wchodzę z forum. Ostatnia aktualizacja firefoxa była ok miesiąc temu.
Quidquid agis prudenter agas et respice finem.
Burčiak čisti krv, ale špini nohavice.
Odpowiedz
#17
(25-03-2021, 10:28)witas napisał(a): 1. co takiego zrobiliście, że udało Wam się jednak zalogować? Bo chyba zalogowaliście się, skoro napisaliście te posty?
Starczyło podjęcie próby po odczekaniu paru minut. Przed chwilą zresztą miałem to samo.
(25-03-2021, 10:28)witas napisał(a): 2. Czyściliście może ciasteczka? Jakich przeglądarek używacie?
Nie. Opera.
(25-03-2021, 10:28)witas napisał(a): 3. Instalowaliscie może ostatnio aktualizacje tychże przeglądarek?
Nie.
(25-03-2021, 10:28)witas napisał(a): 4. Jak przeglądacie forum to adres w przeglądarce jest "wino.org.pl/forum" czy "https://wino.org.pl"?
Zwykle wchodzę na https://wino.org.pl, klikam w zakładkę forum i jestem w http://wino.org.pl/forum/
Ale jak już pytasz o adresy, to będąc na forum wejdź sobie np. w zakładkę "Strona główna". Zobaczysz, że adres, który się pokazuje to https://wino.org.pl/wp-content/cache/pag....html_gzip, a strona jest rozsypana.
(25-03-2021, 10:28)witas napisał(a): @PiotrSz, próbowałeś może przeczytać moje wiadomości prywatne?
No bez przesady. Zresztą ta sprawa była już na forum opisana. W rzeczywistości to zalogowanie jako ktoś inny jest pozorne, bo pokazuje się tylko na stronie głównej forum, ale wystarczy wejść w jakikolwiek dział, wątek czy inny link, okazuje się, że wcale się nie jest zalogowanym.
Pozdrawiam Piotr
Dolina Cybiny
Odpowiedz
#18
vanKlomp bo wtedy ja maiłem Twój login. :)
 
   


A tak na serio.
Jeśli chodzi o mnie to: byłem już na loginie: drajla, witas, i vanKlomp.

Co można powiedzieć jeśli chodzi o funkcyjnych: jest dostęp do ip zalogowanych użytkowników (nie jest to ok, bo nie jest chroniona prywatność ludzi), reszta: brak dostępu do skrzynki i dostępu do panelu moderatora.

Jeśli chodzi o użytkowników: dostęp do prywatnych wiadomości, z tym że tylko do ich tytułów i z kim były prowadzone.

witas czy mamy najnowszą wersje mybb, może trzeba jakąś aktualizacje walnąć.
Odpowiedz
#19
Może trzeba wprowadzić lockdown do czasu ustalenia przyczyn, aktualizacji silnika?
Znowuż na forum nie dzieje się nic szczególnego ...
pozdrawiam Jurek 



Odpowiedz
#20
Poczyniłem pewną zmianę w ustawiniach forum. Proszę o ponowne kilkakrotne przetestowanie głównie logowania i wylogowania, bo podczas tych operacji był największy problem. Dajcie mi znać czy teraz sytaucja uległa poprawie.
Odpowiedz
#21
Jak na razie zadziałało, ale pewnie trzeba czasu, żeby ocenić, czy jest poprawa. Będę testować.
Pozdrawiam Piotr
Dolina Cybiny
Odpowiedz
#22
Ok, pozostawmy w takim razie sprawę do obserwacji na jakiś czas.
Odpowiedz
#23
Na razie działa. tylko musiałem wejść na wino.org i na forum. Stary link z którego wchodziłem nie działa No Found.
Quidquid agis prudenter agas et respice finem.
Burčiak čisti krv, ale špini nohavice.
Odpowiedz
#24
(28-03-2021, 14:05)vanKlomp napisał(a): Na razie działa. tylko musiałem wejść na wino.org i na forum. Stary link z którego wchodziłem nie działa No Found.

U mnie jest tak samo.
Odpowiedz
#25
U mnie po tygodniu logowań, jest ok. :pijemy:



Skocz do: